<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover" />
    <meta name="theme-color" content="#1e54b7" />
    <title>Бакдаулет Сариев назначен заместителем акима Тараза</title>
    <meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large">
<meta name="twitter:title" content="Бакдаулет Сариев назначен заместителем акима Тараза">
<meta property="og:title" content="Бакдаулет Сариев назначен заместителем акима Тараза">
<meta property="vk:title" content="Бакдаулет Сариев назначен заместителем акима Тараза">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2022-02-14T15:45:04+06:00">
<meta name="twitter:image" content="https://cdn.nur.kz/images/1200x675/7268f075019dcecd.jpeg?version=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="vk:image" content="https://cdn.nur.kz/images/1200x675/7268f075019dcecd.jpeg?version=1">
<meta property="og:image" content="https://cdn.nur.kz/images/1200x675/7268f075019dcecd.jpeg?version=1">
<meta name="article:published_time" property="article:published_time" content="2022-02-14T15:45:04+06:00">
<meta property="article:modified_time" content="2022-02-14T15:45:04+06:00">
<meta property="article:author" content="https://www.facebook.com/PortalNURKZ">
<meta property="article:section" content="Новости">
<meta name="description" content="Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается на официальном сайте акимата Тараза.">
<meta name="twitter:description" content="Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается на официальном сайте акимата Тараза.">
<meta property="og:description" content="Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается на официальном сайте акимата Тараза.">
<meta property="vk:description" content="Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается на официальном сайте акимата Тараза.">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:url" content="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/?">
<meta property="og:locale" content="ru_RU">
<meta name="twitter:url" content="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/?">
<meta name="twitter:site" content="@PortalNURKZ">
<meta property="vk:url" content="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/?">
<meta property="fb:pages" content="269755056437651">
<link href="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/" rel="canonical">
<link href="https://cdn.nur.kz/images/1200x675/7268f075019dcecd.jpeg?version=1" rel="image_src">
<link href="https://cdn.nur.kz/images/1120x630/7268f075019dcecd.webp?version=1" rel="preload" as="image">
<link type="image/png" href="https://www.nur.kz/nur/img/favicon-16x16.png" rel="icon" sizes="16x16">
<link type="image/png" href="https://www.nur.kz/nur/img/favicon-32x32.png" rel="icon" sizes="32x32">
<link href="https://www.nur.kz/nur/img/logo-share-vk-image.png" rel="image_src">
<style>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</style>
<script>window._io_config = window._io_config || {};
window._io_config.version = "0.2.0";
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({"page_url":"https:\/\/www.nur.kz\/politics\/appointments\/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza\/?","page_url_canonical":"https:\/\/www.nur.kz\/politics\/appointments\/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza\/","page_title":"\u0411\u0430\u043a\u0434\u0430\u0443\u043b\u0435\u0442 \u0421\u0430\u0440\u0438\u0435\u0432 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c \u0430\u043a\u0438\u043c\u0430 \u0422\u0430\u0440\u0430\u0437\u0430","page_type":"article","page_language":"ru","article_type":"article","article_authors":["\u041a\u043e\u043b\u043c\u0430\u043a\u043e\u0432\u0430 \u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f"],"article_categories":["\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0438 \u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430"],"article_subcategories":["\u041d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f"],"article_publication_date":"Mon, 14 Feb 2022 15:45:04 +0600"});</script>    
<link rel="preconnect dns-prefetch" href="https://cdn.nur.kz/" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect dns-prefetch" href="https://tttt.onthe.io" />
<link rel="preconnect dns-prefetch" href="https://an.facebook.com" />
<link rel="preconnect dns-prefetch" href="https://cdn.onthe.io" />

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />

<link rel="manifest" href="/manifest.json" />


    
<script>
    window.Site = {
        slots: [{"name":"Desktop_Right3","slot":"\/21635628449\/NUR_Desktop_Right3","code":"NUR_Desktop_Right3","size":"[240,400], [240,600]"},{"name":"Desktop_Anchor","slot":"\/21635628449\/NUR_Desktop_Anchor","code":"NUR_Desktop_Anchor","size":"[1,1], [728,90], [980,90], [1000,90], [1000,200], [1200,90], [2000,90], [728,200]"}],
        targeting: {
            page: 'Article'
        }
    };
</script>

<script>
            window.Site.analytics = {};

                    window.Site.analytics.abTests = {
                id: 'UA-6273700-34',
                name: 'ABtests'
            };
        
                    window.Site.analytics.events = {
                id: 'UA-6273700-37',
                name: 'events'
            };
            
            window.Site.analyticsV4 = {};

                    window.Site.analyticsV4.main = {
                id: 'UA-6273700-1'
            };
            </script>

<script>
            window.Site.targeting.section = 'www';
        window.Site.targeting.sectionId = '1';
    
            window.Site.targeting.category = ["politics"];

        
        window.Site.isCategoryRecommendationsEnabled = false;
    
            window.Site.targeting.subcategory = ["appointments"];
    
            window.Site.childCategories = [106,107,108,109,156];
    
            window.Site.targeting.tags = ["ex2394-zhambylskaya-oblast","taraz"];
    
            window.Site.targeting.authors = ["\u041a\u043e\u043b\u043c\u0430\u043a\u043e\u0432\u0430 \u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f"];
    
            window.Site.targeting.platform = 'desktop';
    
                        window.Site.targeting.attr_content_type = 'rusnews';
            
            window.Site.targeting.articleId = '1956036';
    
            window.Site.targeting.language = 'ru'.toUpperCase();
    
    
</script>


    <script>
        window.Site.adfoxUnits = [{
        containerId: 'js-adfox-adv-mobile_in_news3',
        ownerId: 252771,
        params: {
        p1: 'cghwl',
        p2: 'gfdy'
        }
    }, {
        containerId: 'js-adfox-interscroller',
        ownerId: 252771,
        params: {
        p1: 'bzpgs',
        p2: 'fvcx'
        }
    }, {
      containerId: 'js-adfox-scrollroll',
      ownerId: 252771,
      params: {
          p1: 'cmydr',
          p2: 'gzqa'
      }
    }, {
        containerId: 'js-adfox-main-branding-desk',
        ownerId: 252771,
        params: {
            p1: 'coatn',
            p2: 'fylw'
        }
    }, {
        containerId: 'js-adfox-main-branding-mob',
        ownerId: 252771,
        params: {
            p1: 'coato',
            p2: 'fylw'
        }
    }, {
        containerId: 'js-adfox-news-branding-desk',
        ownerId: 252771,
        params: {
            p1: 'coatp',
            p2: 'fylw'
        }
    }, {
        containerId: 'js-adfox-news-branding-mob',
        ownerId: 252771,
        params: {
            p1: 'coatq',
            p2: 'fylw'
        }
    }, {
        containerId: 'js-adfox-profitbutton',
        ownerId: 252771,
        params: {
            p1: 'cobal',
            p2: 'gttr'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-desktop-right',
        params: {
            p1: 'crsny',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-desktop-right-family',
        params: {
            p1: 'crsob',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-mobile-slot2',
        params: {
            p1: 'crsnz',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-mobile-slot2-family',
        params: {
            p1: 'crsoc',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-desktop-slot2',
        params: {
            p1: 'crsoa',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-desktop-slot2-family',
        params: {
            p1: 'crsoe',
            p2: 'gfdy'
        }
    },{
        ownerId: 252771,
        containerId: 'js-adfox-desktop-top',
        params: {
            p1: 'crsnx',
            p2: 'gfdy'
        }
    },{
       ownerId: 252771,
        containerId: 'js-adfox-desktop-top-family',
        params: {
            p1: 'crsod',
            p2: 'gfdy'
        }
    }];
    </script>

    <script>
        window.Site.secondaryAdfoxUnits = {
        ownerId: 252771,
        containerId: 'js-adfox-fullscreen',
        params: {
            p1: 'cogpj',
            p2: 'hcqy'
        }
    };
    </script>

<script>
            window.Site.oneSignalAppId = '8979fdd1-33b5-4884-b7c6-64b8f70d2ae5';
    
            window.Site.talkDomain = 'https://thecomment.pro/';
    
            window.Site.authDomain = 'https://thehive.pro/v2/';
    
            window.Site.discoveryApi = 'https://discovery.nur.kz/v1/';
    
            window.Site.domain = 'nur.kz';
    
            window.Site.financeDomain = 'https://nurtech.pro/';
    
            window.Site.sportDomain = 'https://sport.khanate.pro/';
    
            window.Site.webApiDomain = 'https://webapi.nur.kz/';
    
            window.Site.authRecaptcha = '6Ld8wvIUAAAAALH44xMHjHsSt3gNyhiohaXH2W1v';
    
            window.Site.feedbackRecaptcha = '6Ld8wvIUAAAAALH44xMHjHsSt3gNyhiohaXH2W1v';
    
            window.Site.feedbackDomain = 'https://feedback.thehive.pro/v1/';
    
    </script>

<script>
    window.Site.jitsuParams = {
        env: 'prod',
        key: 'js.d27utqeoss6s0dkb04pz1b.ss60lhmn5bgevjhl6d5qsw',
        host: 'stat.khanate.pro'
    }
</script>

<script>
    window.Site.adFoxParams = {
        // set up additional targeting
        puid1: 'Article',
        puid2: (window.Site.targeting.category || [])[0] || '',
        puid3: (window.Site.targeting.tags || []).join(':'),
        puid4: (window.Site.targeting.subcategory || [])[0] || '',
        puid5: window.Site.targeting.attr_sponsored_by || '',
        puid6: window.Site.targeting.attr_content_type || ''
    }
</script>

    <link rel="preload" href="https://www.nur.kz/nur/css/common.8224b1cc.css" as="style">
    <link rel="stylesheet" href="https://www.nur.kz/nur/css/common.8224b1cc.css" media="print" onload="this.media='all'">
    <noscript><link rel="stylesheet" href="https://www.nur.kz/nur/css/common.8224b1cc.css"></noscript>

                    
        <script data-script="google-analytics">
      (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o), m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
    </script>

    <script data-script="google-analytics">

      __gaTracker('create', 'UA-6273700-1', 'auto', {'allowLinker': true});

      __gaTracker('set', 'forceSSL', true);

              /*
        ** dimension8 – GA dimension for Categories
        */
        __gaTracker('set', 'dimension8', 'politics');
      
              /*
        ** dimension9 – GA dimension for Authors
        */
        __gaTracker('set', 'dimension9', '254');
      
              /*
        ** dimension14 – GA dimension for Page type
        */
        __gaTracker('set', 'dimension14', 'article');
      
              __gaTracker('set', 'dimension13', 'rusnews');
      
      __gaTracker('require', 'displayfeatures');

      __gaTracker('send', 'pageview', {});
    </script>


            <script src="https://cdn.onthe.io/io.js?ghDf5sWW6gLM" async></script>
    
    </head>
<body class="page js-page">
        
    
<div class="page__top js-page-top">
    <div class="page__top-placeholder page__top-placeholder--rus js-page__top-placeholder"></div>
    <a href="https://play.google.com/store/apps/details?id=by.tut.nurkz.android&utm_source=nur.kz&utm_medium=organic&utm_campaign=app_install&utm_content=app_install_header_banner" target="_blank" rel="nofollow noopener" class="page__top-banner branding__top js-branding-top"></a>
</div>

    <header class="header js-header header--secondary">
    <div class="header__reducer">
        <a href="/" class="header__logo">
            <img src="https://www.nur.kz/nur/img/logo.svg" alt="NUR.KZ" />
        </a>

                    <div class="header__container header__container--secondary">
                                    <a href="https://www.nur.kz/politics/" class="header__main-menu-item">
                        Политика и Экономика                    </a>
                                
<nav class="header__main-menu-nav">
    <ul class="header__main-menu header__main-menu--visible header__main-menu--secondary">
                    <li class="header__main-menu-links-item">
                <a class="header__main-menu-links link--with-hovered header__main-menu-links--secondary" href="https://www.nur.kz/politics/kazakhstan/">Казахстан</a>            </li>
                    <li class="header__main-menu-links-item">
                <a class="header__main-menu-links link--with-hovered header__main-menu-links--secondary" href="https://www.nur.kz/politics/universe/">Мир</a>            </li>
                    <li class="header__main-menu-links-item">
                <a class="header__main-menu-links link--with-hovered header__main-menu-links--secondary" href="https://www.nur.kz/politics/power/">Власть</a>            </li>
                    <li class="header__main-menu-links-item">
                <a class="header__main-menu-links link--with-hovered header__main-menu-links--secondary" href="https://www.nur.kz/politics/appointments/">Назначения</a>            </li>
                    <li class="header__main-menu-links-item">
                <a class="header__main-menu-links link--with-hovered header__main-menu-links--secondary" href="https://www.nur.kz/politics/kazakhstan-economy/">Экономика</a>            </li>
            </ul>
</nav>
            </div>
        
        <div class="header__right-container">
            <button class="header__auth-btn js-auth-btn">
    <svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" width="16" height="16">
        <path d="M8 8c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z" fill="#1e54b7"/>
    </svg>

    <span
        class="header__auth-btn-text js-auth-btn__text"
        data-unlogged-text="Войти"
        data-logged-text="Выйти"
    >
        Войти    </span>
</button>

            <a href="https://kaz.nur.kz" class="header__lang header__lang--visible">
                KZ            </a>

                    </div>
    </div>
</header>

                        <aside class="adv-placeholder adv-placeholder--under-header" data-label="Реклама"><div id="js-adfox-desktop-top" class="advert"></div></aside>        
    <div class="page__container">
        <div class="page__reducer js-page-content">
            


<div class="layout-content-type-page js-content-type-page">
    <div class="layout-content-type-page__content js-infinite">
        
<div class="layout-content-type-page__main-wrapper js-main-wrapper">
    <main
        class="layout-content-type-page__main js-article"
                    data-url="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/"
            data-title="Бакдаулет Сариев назначен заместителем акима Тараза"
            data-id="1956036"
            data-is-live-updates=""
                data-read-also-enabled="1"
    >
        
                    <article class="article" data-io-article-url="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/#1956036">
                
<ul class="breadcrumbs">
      <li>
      <a
                  class="breadcrumbs-item breadcrumbs-item--secondary"
                href="https://www.nur.kz/politics/"
      >
        Политика и Экономика      </a>
    </li>
      <li>
      <a
                  class="breadcrumbs-item breadcrumbs-item--primary"
                href="https://www.nur.kz/politics/appointments/"
      >
        Назначения      </a>
    </li>
  </ul>

                <h1 class="main-headline js-main-headline">Бакдаулет Сариев назначен заместителем акима Тараза</h1>

                <div class="layout-content-type-page__wrapper-block">
                                            <time class="datetime datetime--publication" datetime="2022-02-14T15:45:04+06:00">Сегодня, 15:45</time>
                    
                                            
<ul class="share-menu share-menu--body js-share">
            <li class="share-menu__button share-menu__button--copy share-menu--body__button js-copy-link">
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/copy-link.svg"
                alt="icon for copy link"
                class="share-menu__button-icon"
                loading="lazy"
            />
        </li>
    
    <li class="share-menu__button share-menu__button--whatsapp share-menu--body__button">
        <a
            href="https://api.whatsapp.com/send?text=%25D0%2591%25D0%25B0%25D0%25BA%25D0%25B4%25D0%25B0%25D1%2583%25D0%25BB%25D0%25B5%25D1%2582%2520%25D0%25A1%25D0%25B0%25D1%2580%25D0%25B8%25D0%25B5%25D0%25B2%2520%25D0%25BD%25D0%25B0%25D0%25B7%25D0%25BD%25D0%25B0%25D1%2587%25D0%25B5%25D0%25BD%2520%25D0%25B7%25D0%25B0%25D0%25BC%25D0%25B5%25D1%2581%25D1%2582%25D0%25B8%25D1%2582%25D0%25B5%25D0%25BB%25D0%25B5%25D0%25BC%2520%25D0%25B0%25D0%25BA%25D0%25B8%25D0%25BC%25D0%25B0%2520%25D0%25A2%25D0%25B0%25D1%2580%25D0%25B0%25D0%25B7%25D0%25B0+https%3A%2F%2Fwww.nur.kz%2Fpolitics%2Fappointments%2F1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Darticle-share-top"
            rel="nofollow noopener"
            target="_blank"
            class="share-menu__button-link js-link"
        >
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/whatsapp.svg"
                class="share-menu__button-icon"
                alt="Whatsapp logo"
                loading="lazy"
            />
        </a>
    </li>

    <li class="share-menu__button share-menu__button--facebook share-menu--body__button">
        <a
            href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nur.kz%2Fpolitics%2Fappointments%2F1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza%2F%3Futm_source%3Dfacebook%26utm_medium%3Darticle-share-top"
            rel="nofollow noopener"
            target="_blank"
            class="share-menu__button-link js-link"
        >
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/facebook.svg?v=2"
                class="share-menu__button-icon"
                alt="Facebook logo"
                loading="lazy"
            />
        </a>
    </li>

    <li class="share-menu__button share-menu__button--telegram share-menu--body__button">
        <a
            href="https://t.me/share/url?url=https%3A%2F%2Fwww.nur.kz%2Fpolitics%2Fappointments%2F1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza%2F%3Futm_source%3Dtelegram%26utm_medium%3Darticle-share-top&text=%D0%91%D0%B0%D0%BA%D0%B4%D0%B0%D1%83%D0%BB%D0%B5%D1%82%20%D0%A1%D0%B0%D1%80%D0%B8%D0%B5%D0%B2%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%B0%D0%BA%D0%B8%D0%BC%D0%B0%20%D0%A2%D0%B0%D1%80%D0%B0%D0%B7%D0%B0"
            rel="nofollow noopener"
            target="_blank"
            class="share-menu__button-link js-link"
        >
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/telegram.svg"
                class="share-menu__button-icon"
                alt="Telegram logo"
                loading="lazy"
            />
        </a>
    </li>

    <li class="share-menu__button share-menu__button--vkontakte share-menu--body__button">
        <a
            href="https://vk.com/share.php?url=https%3A%2F%2Fwww.nur.kz%2Fpolitics%2Fappointments%2F1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza%2F%3Futm_source%3Dvk%26utm_medium%3Darticle-share-top"
            rel="nofollow noopener"
            target="_blank"
            class="share-menu__button-link js-link"
        >
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/vkontakte.svg"
                class="share-menu__button-icon"
                alt="VKontakte logo"
                loading="lazy"
            />
        </a>
    </li>

    <li class="share-menu__button share-menu__button--twitter share-menu--body__button">
        <a
            href="https://twitter.com/share?text=%D0%91%D0%B0%D0%BA%D0%B4%D0%B0%D1%83%D0%BB%D0%B5%D1%82%20%D0%A1%D0%B0%D1%80%D0%B8%D0%B5%D0%B2%20%D0%BD%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%B0%D0%BA%D0%B8%D0%BC%D0%B0%20%D0%A2%D0%B0%D1%80%D0%B0%D0%B7%D0%B0&url=https%3A%2F%2Fwww.nur.kz%2Fpolitics%2Fappointments%2F1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza%2F%3Futm_source%3Dtwitter%26utm_medium%3Darticle-share-top"
            rel="nofollow noopener"
            target="_blank"
            class="share-menu__button-link js-link"
        >
            <img
                src="https://www.nur.kz/nur/img/social-icons/new/twitter.svg"
                class="share-menu__button-icon"
                alt="Twitter logo"
                loading="lazy"
            />
        </a>
    </li>
</ul>
                                    </div>

                <div class="formatted-body io-article-body" data-id="1956036">
                    <figure class="inline-picture__container inline-picture__container--with-placeholder"><div style="padding-top: 56.25%;"></div><picture><source type="image/webp" srcset="https://cdn.nur.kz/images/1120x630/7268f075019dcecd.webp?version=1 1120w, https://cdn.nur.kz/images/720x405/7268f075019dcecd.webp?version=1 720w, https://cdn.nur.kz/images/560x315/7268f075019dcecd.webp?version=1 560w" sizes="(max-width: 755px) calc(100vw - 40px), (max-width: 1151px) calc(100vw - 90px), 711px"><source type="image/jpeg" srcset="https://cdn.nur.kz/images/1120x630/7268f075019dcecd.jpeg?version=1 1120w, https://cdn.nur.kz/images/720x405/7268f075019dcecd.jpeg?version=1 720w, https://cdn.nur.kz/images/560x315/7268f075019dcecd.jpeg?version=1 560w" sizes="(max-width: 755px) calc(100vw - 40px), (max-width: 1151px) calc(100vw - 90px), 711px"><img class="inline-picture" src="https://cdn.nur.kz/images/1120x630/7268f075019dcecd.jpeg" srcset="https://cdn.nur.kz/images/1120x630/7268f075019dcecd.jpeg?version=1 1120w, https://cdn.nur.kz/images/720x405/7268f075019dcecd.jpeg?version=1 720w, https://cdn.nur.kz/images/560x315/7268f075019dcecd.jpeg?version=1 560w" alt="Бакдаулет Сариев" title="Бакдаулет Сариев" sizes="(max-width: 755px) calc(100vw - 40px), (max-width: 1151px) calc(100vw - 90px), 711px" loading="eager" decoding="async"></picture><figcaption class="inline-picture__caption">Бакдаулет Сариев. Фото: gov.kz</figcaption></figure><p class="align-left formatted-body__paragraph"><strong class="formatted-body__strong">Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается <a class="formatted-body__link" href="https://www.gov.kz/memleket/entities/zhambyl-taraz/press/news/details/326029?lang=ru" rel="noopener" target="_blank">на официальном сайте акимата Тараза</a>. </strong></p><aside class="adv-placeholder adv-placeholder--in-article" data-label="Реклама"><div id="js-adfox-desktop-slot2-1956036" class="advert lazyload" data-id="js-adfox-desktop-slot2" data-lazyload-adfox-ad="1"></div></aside><p class="align-left formatted-body__paragraph">Бакдаулет Сариев будет курировать сферы внутренней политики, здравоохранения, образования, культуры и развития языков, спорта и молодежной политики.</p><p class="align-left formatted-body__paragraph">Свою карьеру он начал главным специалистом территориального отдела по Алатаускому, Медеускому районам управления внутренней политики Алматы в 2015 году.</p><p class="align-left formatted-body__paragraph">С 2015 по 2017 годы был главным специалистом отдела общественно-политической работы управления внутренней политики Алматы.</p><p class="align-left formatted-body__paragraph">С 2017 по 2020 годы работал главным экспертом, руководителем управления Комитета по делам гражданского общества Министерства информации и общественного развития РК.</p><p class="align-left formatted-body__paragraph">С 2020 по 2021 годы занимал пост руководителя отдела социально-политического мониторинга аппарата акима Жамбылской области.</p><div id="js-adfox-scrollroll"></div><p class="align-left formatted-body__paragraph">С 2021 года по настоящее назначение руководил аппаратом акима Тараза.</p><p class="align-left formatted-body__paragraph">Также сегодня стало известно о назначении <a class="formatted-body__link" href="https://www.nur.kz/politics/appointments/1955969-nurzhan-kalenderov-naznachen-zamestitelem-akima-zhambylskoy-oblasti/">заместителя главы</a> Жамбылской области.</p>                                            <p class="formatted-body__block-hidden">
                            Оригинал статьи: <a href="https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/">https://www.nur.kz/politics/appointments/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza/</a>
                        </p>
                                    </div>

                
<footer class="article__footer article-footer io-article-footer">
  <address class="author-item author-item--with-indent">
    Автор:
    <a class="author-item__link" href="https://www.nur.kz/authors/kolmakova-viktoria/">Колмакова Виктория</a>  </address>
      <ul class="article-footer__tags">
              <li class="article-footer__tags-item">
          <a class="article-footer__tags-link article-footer__link" href="https://www.nur.kz/tags/ex2394-zhambylskaya-oblast/">Жамбылская область</a>        </li>
              <li class="article-footer__tags-item">
          <a class="article-footer__tags-link article-footer__link" href="https://www.nur.kz/tags/taraz/">Тараз</a>        </li>
          </ul>
  
  
      
<aside class="block-social block-social--secondary">
      <div class="block-social__info block-social__info--secondary">
      <img
        class="block-social__info-image lazyload"
        src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2"
        data-src="https://cdn.nur.kz/static/newsletter/aronova.png"
        alt="Дилара Аронова"
      />
      <p class="block-social__info-title">Уникальная подборка новостей от нашей редакции</p>
    </div>
    <a class="block-social__button js-subscription-link" href="https://www.nur.kz/newsletter-subscription/">
      <span class="block-social__button-title">Подписаться</span>
    </a>
  </aside>
  
  
  <img
    src="https://pixel.nur.kz/pixel.gif?post_id=1956036"
    alt="Бакдаулет Сариев назначен заместителем акима Тараза"
    style="visibility:hidden;display:block;"
    width="1" height="1"
  />
</footer>
            </article>
        
                    
<div class="js-preview-comments"></div>

            </main>

    <aside class="layout-content-type-page__advert-sidebar">
                              <aside class="adv-placeholder adv-placeholder--in-sidebar-item" data-label="Реклама"><div id="js-adfox-desktop-right" class="advert"></div></aside>                  
                    
<a
  href="http://ffin.kz?utm_source=nur_kz&utm_medium=vidget&utm_campaign=Global_mkting_2021"
  rel="nofollow noopener"
  target="_blank"
  class="widget-freedom-finance widget-freedom-finance--desktop"
>
  <div class="widget-freedom-finance__header">
    <img
      src="https://www.nur.kz/nur/img/logo-freedom-finance.png"
      loading="lazy"
      alt="Logo Freedom finance"
      class="widget-freedom-finance__logo"
    />
    <span class="widget-freedom-finance__text">
      Фондовый рынок    </span>
  </div>
  <div class="widget-freedom-finance__container" id="js-freedom-finance-root"></div>
</a>
        
                    <aside class="adv-placeholder adv-placeholder--in-sidebar-item adv-placeholder--in-sidebar-item-large" data-label="Реклама"><div class="advert lazyload" data-lazyload-ad="1" data-lazyload-infinite-ad="1" data-code="NUR_Desktop_Right3"><div id="NUR_Desktop_Right3" data-name="Desktop_Right3" data-slot="/21635628449/NUR_Desktop_Right3"></div></div></aside>            </aside>
</div>
    </div>
            <div id="js-infinite-loader" class="loader loader--in-article"></div>
    
    </div>

            <div id="js-adfox-news-branding-desk" class="advert advert--adfox-hidden"></div>

    <div id="js-adfox-fullscreen"></div>


  <script type="text/template" id="js-preview-comments-secondary">
    <aside class="block-comments js-comments">
      <div class="block-comments__placeholder js-comments-placeholder">
        <div class="block-comments__counter">
          <img src="https://www.nur.kz/nur/img/article/comments.svg?v=2" loading="lazy" alt="comments icon" />
          <span class="js-comments-title">Комментарии</span>
        </div>
        <div class="block-comments__collapse">
          <span class="block-comments__collapse-text js-comments-collapse-text"
              data-collapse-up-text="Развернуть"
              data-collapse-down-text="Скрыть"
          >
            Развернуть          </span>
          <i class="block-comments__collapse-icon">
            <svg viewBox="0 0 8 6" width="8" height="6" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M.033 1.197L4.017 5.18 8 1.197 6.803 0 4.017 2.787 1.23 0 .033 1.197z" fill="#fff"/>
            </svg>
          </i>
        </div>
      </div>
      <div class="js-comments-content block-comments__content"></div>
    </aside>
  </script>

<script type="text/template" id="js-preview-comments-primary">
  <aside class="block-preview-comments js-preview-comments-wrapper">
    <p class="block-preview-comments__title js-preview-comments-title">
      Загрузка комментариев    </p>
    <div class="block-preview-comments__loader js-loader js-loader--visible"></div>
    <div class="js-preview-comments-content block-preview-comments__content"></div>
  </aside>
  <div class="block-preview-comments__preload js-preview-comments-preload">
    <p class="block-preview-comments__title block-preview-comments__title--with-preload">
      Открываются комментарии    </p>
    <div class="block-preview-comments__loader js-loader js-loader--visible"></div>
  </div>
</script>

<script type="text/template" id="js-template-preview-comments-content">
  <p class="block-preview-comments__title js-preview-comments-title">
    Последние комментарии  </p>
  <p class="block-preview-comments__count">
    Все комментарии: {{totalCommentCount}}
  </p>
  <ul>{{list}}</ul>
  <button class="block-preview-comments__button js-preview-comments-button">
    Перейти к обсуждению  </button>
</script>

<script type="text/template" id="js-template-preview-comments-list-item">
  <li class="block-preview-comments__list-item">
    <p class="block-preview-comments__username">{{username}}</p>
    <time dateTime="{{utcDate}}" class="block-preview-comments__date">{{formattedDate}}</time>
    <p class="block-preview-comments__message">{{body}}</p>
  </li>
</script>

<script type="text/template" id="js-template-preview-comments-empty-state">
  <p class="block-preview-comments__title js-preview-comments-title block-preview-comments__title-with-indent">
    Здесь пока нет комментариев  </p>
  <button class="block-preview-comments__button js-preview-comments-button">
    Оставить первый комментарий  </button>
</script>


        </div>
    </div>
    
<footer class="bottom-nav">
    <div class="bottom-nav__reducer">

        <div class="bottom-nav__buttons nav-buttons">
            <img
                src="https://www.nur.kz/nur/img/logo-main-footer.svg"
                class="white-logo"
                alt="NUR.KZ logo footer"
                loading="lazy"
            />
            <ul class="bottom-nav__buttons-wrapper">
                <li>
                    <a href="https://www.nur.kz/feedback.html" class="bottom-nav__button bottom-nav__buttons-feedback" rel="noopener nofollow" target="_blank">
                        Напишите, что Вы думаете о NUR.KZ                    </a>
                </li>
                <li>
                    <a href="https://corp.nur.kz/" class="bottom-nav__button bottom-nav__buttons-advert" rel="noopener nofollow" target="_blank">
                        Рекламодателям                    </a>
                </li>
            </ul>
        </div>

        <div class="bottom-nav__columns-list nav-column-list">
            <nav class="list-container--column list-container--column-border">
                <h2 class="subheader">О нас</h2>
                <ul>
                    <li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/about-us.html">О проекте NUR.KZ</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/authors/">Наши авторы</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/kak-rabotaet-nur-kz/">Как мы работаем</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/editorial-policy.html">Наши принципы</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/archive/">Архив новостей</a></h3></li>                </ul>
            </nav>
            <nav class="list-container--column list-container--column-border">
                <h2 class="subheader">Условия пользования</h2>
                <ul>
                    <li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/licensing-agreement.html">Правила использования материалов</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/usage-agreement.html">Пользовательское соглашение</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/privacy-policy.html">Политика конфиденциальности</a></h3></li><li><h3><a class="bottom-nav__link bottom-nav__link-spacing" href="https://www.nur.kz/comment-rules.html">Правила комментирования</a></h3></li>                </ul>
            </nav>
            <div class="list-container--column">
                <nav class="list-container--column-border">
                    <h2 class="subheader">Редакция</h2>
                    <ul>
                        <li class="list-item">
                            <a href="mailto:editor@corp.nur.kz" class="bottom-nav__link bottom-nav__link-spacing">
                                editor@corp.nur.kz                            </a>
                        </li>
                    </ul>
                </nav>
                <nav class="list-container--column-border list-container--column-offset">
                    <h2 class="subheader">Главный офис</h2>
                    <ul>
                        <li class="list-item">
                            <a href="tel:+77273468049" class="bottom-nav__link bottom-nav__link-spacing">
                                +7&nbsp;(727)&nbsp;346&nbsp;80&nbsp;49                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="bottom-nav__social nav-social">
            <nav>
                <h2 class="subheader">Мы в социальных сетях</h2>
                <ul class="bottom-nav__social-list"><li><a class="bottom-nav__link" href="https://www.facebook.com/PortalNURKZ" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="facebook" data-src="https://www.nur.kz/nur/img/social-icons/desktop/facebook.svg"></a></li><li><a class="bottom-nav__link" href="https://vk.com/portalnurkz" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="vkontakte" data-src="https://www.nur.kz/nur/img/social-icons/desktop/vkontakte.svg"></a></li><li><a class="bottom-nav__link" href="https://ok.ru/portalnurkz" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="odnoklassniki" data-src="https://www.nur.kz/nur/img/social-icons/desktop/odnoklassniki.svg"></a></li><li><a class="bottom-nav__link" href="https://www.instagram.com/kaznews/" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="instagram" data-src="https://www.nur.kz/nur/img/social-icons/desktop/instagram.svg"></a></li><li><a class="bottom-nav__link" href="https://t.me/newsnurkz" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="telegram" data-src="https://www.nur.kz/nur/img/social-icons/desktop/telegram.svg"></a></li><li><a class="bottom-nav__link" href="https://www.tiktok.com/@newsnurkz" rel="noopener" target="_blank"><img class="bottom-nav__link-icon lazyload" src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2" alt="tiktok" data-src="https://www.nur.kz/nur/img/social-icons/desktop/tiktok.svg"></a></li></ul>            </nav>
            
<nav class="mobile-download-links">
  <h2 class="subheader">
    Мобильное приложение Nur.kz</h2>
  <ul class="mobile-download-links__list">
    <li>
      <a href="https://apps.apple.com/kz/app/id830230766?utm_source=nur.kz&utm_medium=organic&utm_campaign=app_install&utm_content=app_install_footer&utm_term=app_update_footer" class="mobile-download-links__item mobile-download-links__item--app-store" rel="nofollow noopener" target="_blank">
        <img
          alt="app store"
          class="mobile-download-links__icon lazyload"
          src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2"
          data-src="https://www.nur.kz/nur/img/app-store.svg"
        >
      </a>
    </li>
    <li>
      <a href="https://play.google.com/store/apps/details?id=by.tut.nurkz.android&utm_source=nur.kz&utm_medium=organic&utm_campaign=app_install&utm_content=app_install_footer&utm_term=app_update_footer" class="mobile-download-links__item mobile-download-links__item--google-play" rel="nofollow noopener" target="_blank">
        <img
          alt="google play"
          class="mobile-download-links__icon lazyload"
          src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2"
          data-src="https://www.nur.kz/nur/img/google-play.svg"
        >
      </a>
    </li>
    <li>
      <a href="https://appgallery.huawei.com/app/C102765781" class="mobile-download-links__item mobile-download-links__item--huawei-gallery" rel="nofollow noopener" target="_blank">
        <img
          alt="huawei app gallery"
          class="mobile-download-links__icon lazyload"
          src="https://www.nur.kz/nur/img/placeholder-1x1.gif?v=2"
          data-src="https://www.nur.kz/nur/img/huawei-app-gallery.svg"
        >
      </a>
    </li>
  </ul>
</nav>
        </div>

        <div class="bottom-nav__row-list nav-row-list">
            <nav class="list-container--row projects-container">
                <h2 class="projects-header">Наши проекты</h2>
                <ul class="list-container--row">
                    <li><a class="bottom-nav__link bottom-nav__link-spacing" href="https://nurtv.kz/" rel="noopener" target="_blank">Видео, фильмы</a></li><li><a class="bottom-nav__link bottom-nav__link-spacing" href="https://musicnur.kz/" rel="noopener" target="_blank">Музыка</a></li><li><a class="bottom-nav__link bottom-nav__link-spacing" href="https://rabotanur.kz/" rel="noopener" target="_blank">Поиск работы</a></li><li><a class="bottom-nav__link bottom-nav__link-spacing" href="https://genesistudio.net/" rel="noopener" target="_blank">YouTube MCN</a></li>                </ul>
            </nav>
        </div>
    </div>

    <div class="bottom-nav__text-wrapper nav-text">
        <div class="bottom-nav__text">
            <small class="bottom-nav__permissions">
                © NUR.KZ                2009-2022                Свидетельство №&nbsp;15988-ИА от&nbsp;06.05.2016&nbsp;г.                Все права защищены            </small>
        </div>
    </div>
</footer>

    
            <div class="advert advert-anchor advert--hidden">
            <div data-code="NUR_Desktop_Anchor"><div id="NUR_Desktop_Anchor" data-name="Desktop_Anchor" data-slot="/21635628449/NUR_Desktop_Anchor"></div></div>            <button class="advert-anchor-close js-advert-close">
            </button>
        </div>
    
    
            <div id="js-adfox-profitbutton" class="advert advert--hidden"></div>
    
    
    <div class="branding branding--hidden js-branding">
        <a href="#" rel="nofollow noopener" class="branding__side branding__side--left js-branding-left"></a>
        <a href="#" rel="nofollow noopener" class="branding__side branding__side--right js-branding-right"></a>
    </div>

    <div class="cookie-popup cookie-popup--hidden js-cookie-popup">
    <p class="cookie-popup__heading">Мы используем файлы cookie</p>
    <p class="cookie-popup__text">Они помогают настраивать сайт под вас: предлагать интересные статьи и показывать полезную рекламу. </p>
    <p class="cookie-popup__text">
        В нашей         <a href="https://www.nur.kz/privacy-policy.html" class="cookie-popup__link">политике конфиденциальности </a>
        описаны принципы работы этих файлов.    </p>
    <button class="cookie-popup__button js-cookie-popup__button">Принять и закрыть уведомление</button>
</div>

    <script>!function(e){function r(r){for(var n,o,u=r[0],i=r[1],c=0,l=[];c<u.length;c++)o=u[c],Object.prototype.hasOwnProperty.call(t,o)&&t[o]&&l.push(t[o][0]),t[o]=0;for(n in i)Object.prototype.hasOwnProperty.call(i,n)&&(e[n]=i[n]);for(a&&a(r);l.length;)l.shift()()}var n={},t={88:0};function o(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var r=[],n=t[e];if(0!==n)if(n)r.push(n[2]);else{var u=new Promise((function(r,o){n=t[e]=[r,o]}));r.push(n[2]=u);var i,c=document.createElement("script");c.charset="utf-8",c.timeout=120,o.nc&&c.setAttribute("nonce",o.nc),c.src=function(e){return o.p+"js/chunk-"+({107:"sentry"}[e]||e)+"."+{107:"8e9fcb90"}[e]+".js"}(e);var a=new Error;i=function(r){c.onerror=c.onload=null,clearTimeout(l);var n=t[e];if(0!==n){if(n){var o=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src;a.message="Loading chunk "+e+" failed.\n("+o+": "+u+")",a.name="ChunkLoadError",a.type=o,a.request=u,n[1](a)}t[e]=void 0}};var l=setTimeout((function(){i({type:"timeout",target:c})}),12e4);c.onerror=c.onload=i,document.head.appendChild(c)}return Promise.all(r)},o.m=e,o.c=n,o.d=function(e,r,n){o.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(e,r){if(1&r&&(e=o(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var t in e)o.d(n,t,function(r){return e[r]}.bind(null,t));return n},o.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(r,"a",r),r},o.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},o.p="/nur/",o.oe=function(e){throw console.error(e),e};var u=window.webpackJsonp=window.webpackJsonp||[],i=u.push.bind(u);u.push=r,u=u.slice();for(var c=0;c<u.length;c++)r(u[c]);var a=i;o(o.s="0+id")}({"0+id":function(e,r,n){"use strict";n.r(r),n.d(r,"captureError",(function(){return t}));var t=function(e){try{n.e(107).then(n.bind(null,"UodF")).then((function(r){return r.logError(e)}))}catch(e){console.warn("fail load sentry",e)}};window.onerror=function(e,r,n,o,u){return t(u)},window.onunhandledrejection=function(e){return t(e.reason)}}})</script>
    
    <!-- GOOGLE TAG MANAGER BEGIN -->
        <!-- GOOGLE TAG MANAGER END -->

    <script src="https://www.nur.kz/nur/js/_vendors.e6f5fe33.js" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
    
            <script src="https://www.nur.kz/nur/js/monetization.431b49d3.js" defer></script>
    
      <script defer src="https://www.googletagmanager.com/gtag/js?id=G-L3EYGX7DJS"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-L3EYGX7DJS', {
      'transport_type': 'beacon'
    });
  </script>

    <script src="https://www.nur.kz/nur/js/_authorization.4c912136.js" defer></script>
    <script src="https://www.nur.kz/nur/js/navigation.10c6ba9e.js" defer></script>
    <script src="https://www.nur.kz/nur/js/jitsu-init.7e2624ec.js" defer></script>
    
                        <script src="https://www.nur.kz/nur/js/freedom-finance.d72d80ef.js" defer></script>
        <script src="https://www.nur.kz/nur/js/article-main.13c96816.js" defer></script>
    
    <script>
  if (window.Site.oneSignalAppId) {
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: window.Site.oneSignalAppId,
      });
    });
    OneSignal.push(function() {
      OneSignal.sendTags({
        platform: window.Site.targeting.platform
      });
    });
  }
</script>

<script>
  if ('serviceWorker' in window.navigator) {
    window.navigator.serviceWorker.register('/one-signal-service-worker.js');
  }
</script>

      <!-- Yandex.Metrica counter -->
  <script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
      m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(35102860, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true
    });
  </script>
  <noscript>
    <div>
      <img src="https://mc.yandex.ru/watch/35102860" style="position:absolute; left:-9999px;" alt="yandex Metrica" />
    </div>
  </noscript>
  <!-- /Yandex.Metrica counter -->



            <script src="https://yandex.ru/ads/system/context.js" async></script>
    
        <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "UVumr1WyR620WR", domain: "nur.kz", dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; 
        as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UVumr1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript --> 

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NUR.KZ","telephone":"+7 (727) 346 80 49","address":{"@type":"PostalAddress","streetAddress":"Байзакова, 280","postalCode":"050060","addressLocality":"Алматы"},"logo":"https:\/\/www.nur.kz\/nur\/img\/nur-logo.png","sameAs":["https:\/\/www.facebook.com\/PortalNURKZ","https:\/\/www.instagram.com\/kaznews\/","https:\/\/vk.com\/portalnurkz","https:\/\/t.me\/newsnurkz","https:\/\/ok.ru\/group\/54080307789941","https:\/\/ru.wikipedia.org\/wiki\/Nur.kz"],"url":"https:\/\/www.nur.kz"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Бакдаулет Сариев назначен заместителем акима Тараза","dateModified":"2022-02-14T15:45:04+06:00","datePublished":"2022-02-14T15:45:04+06:00","isAccessibleForFree":true,"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nur.kz\/politics\/appointments\/1956036-bakdaulet-sariev-naznachen-zamestitelem-akima-taraza\/"},"publisher":{"@type":"Organization","name":"NUR.KZ","address":{"@type":"PostalAddress","streetAddress":"Байзакова, 280","postalCode":"050060","addressLocality":"Алматы"},"logo":{"@type":"ImageObject","url":"https:\/\/www.nur.kz\/nur\/img\/nur-publisher-logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.nur.kz\/images\/1200x675\/7268f075019dcecd.jpeg?version=1","width":1200,"height":675},"author":[{"@type":"Person","name":"Колмакова Виктория","url":"https:\/\/www.nur.kz\/authors\/kolmakova-viktoria\/"}],"description":"Распоряжением акима Тараза заместителем главы города назначен Бакдаулет Сариев. Об этом сообщается на официальном сайте акимата Тараза."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Политика и Экономика","item":"https:\/\/www.nur.kz\/politics\/"},{"@type":"ListItem","position":2,"name":"Назначения","item":"https:\/\/www.nur.kz\/politics\/appointments\/"}]}</script></body>
</html>
